<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://hoycanelones.com.uy/web/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://hoycanelones.com.uy/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto RSS de los comentarios" href="http://hoycanelones.com.uy/web/2017/06/29/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hoycanelones.com.uy\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clima_freekitime_hoja1-css'  href='http://hoycanelones.com.uy/web/wp-content/plugins/clima-freekitime/estilo_clima_freekitime.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://hoycanelones.com.uy/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://hoycanelones.com.uy/web/wp-content/themes/mh-magazine-lite/style.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://hoycanelones.com.uy/web/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-62944977-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-62944977-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/hoycanelones.com.uy\/web","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.11'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='http://hoycanelones.com.uy/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hoycanelones.com.uy/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hoycanelones.com.uy/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intendencia de Canelones presentó avances en monitoreo de calidad del agua' href='http://hoycanelones.com.uy/web/2017/06/28/intendencia-de-canelones-presento-avances-en-monitoreo-de-calidad-del-agua/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://hoycanelones.com.uy/web/2017/06/29/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/" />
<link rel='shortlink' href='http://hoycanelones.com.uy/web/?p=17362' />
<link rel="alternate" type="application/json+oembed" href="http://hoycanelones.com.uy/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhoycanelones.com.uy%2Fweb%2F2017%2F06%2F29%2Fhoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hoycanelones.com.uy/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhoycanelones.com.uy%2Fweb%2F2017%2F06%2F29%2Fhoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//hoycanelones.com.uy/web/?wordfence_logHuman=1&hid=6538E45D28AF2EDC1446D943E80F72E5');
</script><link rel="stylesheet" id="wp-forecast-css" href="http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<!--[if lt IE 9]>
<script src="http://hoycanelones.com.uy/web/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://hoycanelones.com.uy/web/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://hoycanelones.com.uy/web/2017/06/29/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/">
<meta property="og:title" content="Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto">
<meta property="og:description" content="Ayuda prolongada El Centro Comercial estaba lleno de donantes de ropa, artículos de limpieza y alimentos no perecederos desde hace dos domingos. Los jóvenes de&hellip;">
<meta property="og:image" content="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion1.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="900">
<meta property="og:image" content="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion2.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="article:published_time" content="2017-06-29T12:03:14+00:00">
<meta property="article:modified_time" content="2017-06-28T22:55:48+00:00">
<meta property="article:author" content="http://hoycanelones.com.uy/web/author/redaccion/">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto">
<meta property="article:tag" content="Luciano Gaite">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-17362 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://hoycanelones.com.uy/web/" title="" rel="home">
<img class="mh-header-image" src="http://hoycanelones.com.uy/web/wp-content/uploads/2017/05/cropped-cropped-logo.jpg" height="144" width="1080" alt="" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-16382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16382"><a href="http://hoycanelones.com.uy/web/">Inicio</a></li>
<li id="menu-item-16386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16386"><a href="http://hoycanelones.com.uy/web/category/noticias/">Noticias</a></li>
<li id="menu-item-16387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16387"><a href="http://hoycanelones.com.uy/web/category/de-interes/">Sociedad</a></li>
<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="http://hoycanelones.com.uy/web/category/cultura/">Cultura</a></li>
<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://hoycanelones.com.uy/web/category/deportes/">Deportes</a></li>
<li id="menu-item-16385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16385"><a href="http://hoycanelones.com.uy/web/trabajo/">Clasificados</a></li>
<li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16390"><a href="http://hoycanelones.com.uy/web/category/localidades/">Localidades</a></li>
<li id="menu-item-16383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16383"><a href="http://hoycanelones.com.uy/web/contactenos/">Contactenos</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-17362" class="post-17362 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto tag-luciano-gaite">
	<header class="entry-header clearfix"><h1 class="entry-title">Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://hoycanelones.com.uy/web/2017/06/">29 Junio, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://hoycanelones.com.uy/web/author/redaccion/">Hoy Canelones</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://hoycanelones.com.uy/web/category/noticias/" rel="category tag">Noticias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://hoycanelones.com.uy/web/2017/06/29/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion1-678x381.jpg" alt="" title="29Donacion1" />
</figure>
<h1 style="text-align: justify;"><span style="color: #000000;"><strong>Ayuda prolongada </strong></span></h1>
<p style="text-align: justify;"><span style="color: #000000;"><em>El Centro Comercial estaba lleno de donantes de ropa, artículos de limpieza y alimentos no perecederos desde hace dos domingos. Los jóvenes de la Lista 400 (Partido Nacional) no esperaban tanta concurrencia. La solidaridad los sorprendió para bien. Todo lo recaudado va para la Dirección de Desarrollo Social de la Intendencia de Salto, para distribuirse luego entre los damnificados tras las inundaciones de dicha ciudad. </em></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Las donaciones llenan dos salones del Centro Comercial. La mitad de las donaciones eran prendas de ropa y el resto se dividía en artículos de limpieza, pañales y alimentos no perecederos. Días después, la ayuda continuó y las donaciones siguieron llegando. Tuvieron que poner a disposición una pieza de la casa de uno de los jóvenes, porque en el Centro no había más lugar. Hoy, finalmente, llega el camión de la Intendencia de Salto que se llevará las donaciones para aquel departamento.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Un éxito </strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Según contó Luciano Gaite, uno de los integrantes de los jóvenes de la Lista 400, a HOY CANELONES, la jornada fue exitosa. “Se prendieron muchísimos vecinos de Canelones y de Santa Lucía”, dijo. Agregó que los días posteriores la gente se siguió comunicando con ellos, y la ayuda se prolongó. “También fuimos a buscar donaciones a varios domicilios”, expresó.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Los jóvenes también se comunicaron con Paysandú, pero optaron por enviar todo a Salto, porque la situación de los sanduceros estaba menos comprometida. “La propia gente de Paysandú juntaba donaciones para Salto. Si bien la creciente fue complicada, no tenían tanta necesidad de donaciones”, explicó Gaite.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">En la mañana de hoy, un camión de la Intendencia de Salto se llevará todas las donaciones para la Oficina de Desarrollo Social del Gobierno salteño. También pasará otro vehículo por la Casa de Salto en Montevideo, para llevar donaciones de la capital.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Preparar el retorno </strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">En Salto ya no quedan casas inundadas, pero todavía no están en condiciones para ser habilitadas. La humedad, la limpieza y las instalaciones son las principales preocupaciones que los salteños tienen. Hay más de 3.500 personas fuera de sus hogares y las autoridades trabajan en el operativo previo del retorno de sus familias a sus hogares.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>F.G.</strong></span></p>
<p style="text-align: justify;"><img class="aligncenter size-large wp-image-17364" src="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion2-1024x576.jpg" alt="" width="1024" height="576" srcset="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion2.jpg 1024w, http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion2-300x169.jpg 300w, http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion2-768x432.jpg 768w, http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/29Donacion2-678x381.jpg 678w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://hoycanelones.com.uy/web/tag/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/" rel="tag">Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto</a></li><li><a href="http://hoycanelones.com.uy/web/tag/luciano-gaite/" rel="tag">Luciano Gaite</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://hoycanelones.com.uy/web/2017/06/28/intendencia-de-canelones-presento-avances-en-monitoreo-de-calidad-del-agua/" rel="prev"><img width="80" height="60" src="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/Agua4-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/Agua4-80x60.jpg 80w, http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/Agua4-678x509.jpg 678w, http://hoycanelones.com.uy/web/wp-content/uploads/2017/06/Agua4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Anterior</span><p>Intendencia de Canelones presentó avances en monitoreo de calidad del agua</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Sé el primero en comentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una contestacion <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2017/06/29/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://hoycanelones.com.uy/web/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="614fdeeadb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="wp-forecast-6" class="mh-widget wp_forecast_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Estado del tiempo</span></h4><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=SAM|UY|UY010|MONTEVIDEO|&amp;metric=1" >Canelones - Uruguay</a></div>
<div>hora: 9:06</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/icons/11.gif' alt='Niebla' width='64' height='40' /></div>
<div class='wp-forecast-curr-right'><div>Niebla</div>10&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 10&deg;C</div>
<div>presión: 1020 mb</div>
<div>humedad: 93%</div>
<div>viento: 1 m/s NE</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2017 AccuWeather, Inc.</a></div></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 29 Junio, 2017</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' />
</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>16&deg;C</div><div>viento: 2 m/s WNW</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div><div id="facebook-like-box-6" class="mh-widget widget_facebook-like-box"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Seguinos en Facebook</span></h4><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/diario.hoycanelones/" data-show-faces="true" data-stream="true"></div></div>		<div id="recent-posts-6" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://hoycanelones.com.uy/web/2017/06/29/hoy-parten-desde-la-ciudad-de-canelones-las-donaciones-para-los-damnificados-de-salto/">Hoy parten desde la ciudad de Canelones las donaciones para los damnificados de Salto</a>
						</li>
					<li>
				<a href="http://hoycanelones.com.uy/web/2017/06/28/intendencia-de-canelones-presento-avances-en-monitoreo-de-calidad-del-agua/">Intendencia de Canelones presentó avances en monitoreo de calidad del agua</a>
						</li>
					<li>
				<a href="http://hoycanelones.com.uy/web/2017/06/27/el-gobierno-permitira-que-cincuentones-dejen-regimen-de-afap-y-vuelvan-al-bps/">El Gobierno permitirá que cincuentones dejen régimen de AFAP y vuelvan al BPS</a>
						</li>
					<li>
				<a href="http://hoycanelones.com.uy/web/2017/06/27/soofrica-y-minerva-se-reunieron-ayer-compra-del-frigorifico-canelones-aun-no-esta-confirmada/">SOOFRICA y Minerva se reunieron ayer: compra del Frigorífico Canelones aún no está confirmada</a>
						</li>
					<li>
				<a href="http://hoycanelones.com.uy/web/2017/06/26/la-propuesta-de-dos-bandas-de-rock-logro-llenar-el-pub-rebel-de-la-ciudad-de-canelones/">La propuesta de dos bandas de rock logró llenar el pub Rebel, de la ciudad de Canelones</a>
						</li>
				</ul>
		</div>		</aside></div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | Plantilla WordPress por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='animated-css'  href='http://hoycanelones.com.uy/web/wp-content/plugins/like-box/includes/style/effects.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://hoycanelones.com.uy/web/wp-content/plugins/like-box/includes/style/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://hoycanelones.com.uy/web/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://hoycanelones.com.uy/web/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/hoycanelones.com.uy\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/hoycanelones.com.uy\/web\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div id="fb-root"></div></body>
</html>