<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Comenzaron a realizarse las obras de ampliación en el Liceo Nº 2 de la ciudad de Santa Lucía | Hoy Canelones</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <link rel="stylesheet" type="text/css" href="http://hoycanelones.com.uy/web/wp-content/themes/gazette/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://hoycanelones.com.uy/web/feed/" />
    <link rel="pingback" href="http://hoycanelones.com.uy/web/xmlrpc.php" />
       
    <!--[if IE 6]>
    <script type="text/javascript" src="http://hoycanelones.com.uy/web/wp-content/themes/gazette/includes/js/suckerfish.js"></script>
    <![endif]-->
            <link rel="dns-prefetch" href="//connect.facebook.net" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.2 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-64062940-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Hoy Canelones &raquo; Comenzaron a realizarse las obras de ampliación en el Liceo Nº 2 de la ciudad de Santa Lucía RSS de los comentarios" href="http://hoycanelones.com.uy/web/2016/09/13/comenzaron-a-realizarse-las-obras-de-ampliacion-en-el-liceo-no-2-de-la-ciudad-de-santa-lucia/feed/" />
	<link rel="stylesheet" href="http://hoycanelones.com.uy/web/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" />
	
		<link rel="stylesheet" href="http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/css/bwbps.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/css/rating.css" type="text/css" media="screen" />
		
	
	<link rel="alternate" href="http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/bwbps-media-rss.php" type="application/rss+xml" title="" id="gallery" />

	      <script type="text/javascript" 
    src="http://lite.piclens.com/current/piclens_optimized.js"></script>
		
    <script type="text/javascript">
	var displayedGalleries = "";
	var bwbpsAjaxURL = "http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/ajax.php";
	var bwbpsAjaxUserURL = "http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/ajax_useractions.php";
	var bwbpsAjaxRateImage = "http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/ajax_rateimage.php";
	var bwbpsAjaxUpload = "http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/ajax-wp-upload.php";
	var bwbpsImagesURL = "http://hoycanelones.com.uy/web/wp-content/uploads/bwbps/";
	var bwbpsThumbsURL = "http://hoycanelones.com.uy/web/wp-content/uploads/bwbps/thumbs/";
	var bwbpsUploadsURL = "http://hoycanelones.com.uy/web/wp-content/uploads/";
	var bwbpsPhotoSmashURL = "http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/";
	var bwbpsBlogURL = "http://hoycanelones.com.uy/web/";
	
	function bwbpsAlternateUploadFunction(data, statusText, form_pfx){
		
		var ret = false;
		
				// Returning true will cause the normal Ajax Upload Success callback to abort...false continues 
		return false;
	}
	</script>
	<link rel='stylesheet' id='clima_freekitime_hoja1-css'  href='http://hoycanelones.com.uy/web/wp-content/plugins/clima-freekitime/estilo_clima_freekitime.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://hoycanelones.com.uy/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/js/bwbps.js?ver=1.0'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/photosmash-galleries/js/star.rating.js?ver=1.0'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/themes/gazette/includes/js/scripts.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/themes/gazette/includes/js/superfish.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hoycanelones.com.uy/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hoycanelones.com.uy/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paro general de ADEOM Canelones y asamblea para informar sobre incumplimientos de la Comuna' href='http://hoycanelones.com.uy/web/2016/09/13/paro-general-de-adeom-canelones-y-asamblea-para-informar-sobre-incumplimientos-de-la-comuna/' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://hoycanelones.com.uy/web/2016/09/13/comenzaron-a-realizarse-las-obras-de-ampliacion-en-el-liceo-no-2-de-la-ciudad-de-santa-lucia/' />
<link rel='shortlink' href='http://hoycanelones.com.uy/web/?p=12925' />
<link rel="stylesheet" id="wp-forecast-css" href="http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- Theme version -->
<meta name="generator" content="Gazette " />
<meta name="generator" content="WooFramework 5.5.2" />

<!-- Alt Stylesheet -->
<link href="http://hoycanelones.com.uy/web/wp-content/themes/gazette/styles/lightblue.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.hoycanelones.com.uy/2011/templates/zt_news_iii/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="http://hoycanelones.com.uy/web/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://hoycanelones.com.uy/web/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 400px!important } 
.wooslider .slider-container .slide-content { top: 400px } }
</style>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;padding:17px 16px;border:1px solid #000;background:#272727;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4e9c9c;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#272727;background:#272727 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#272727 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#272727 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://hoycanelones.com.uy/web/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><meta property="og:site_name" content="Hoy Canelones" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://hoycanelones.com.uy/web/2016/09/13/comenzaron-a-realizarse-las-obras-de-ampliacion-en-el-liceo-no-2-de-la-ciudad-de-santa-lucia/" />
<meta property="og:title" content="Comenzaron a realizarse las obras de ampliación en el Liceo Nº 2 de la ciudad de Santa Lucía" />
<meta property="og:description" content="Por estos días fue retomada la obra de ampliación del centro educativo, lo que redundará en un espacio más amplio y cómodo para el importante caudal de alumnos que frecuenta la institución. El Liceo N° 2 de Ciclo Básico de Educación Secundaria de Santa Lucía fue creado en el año 2000 y, actualmente, cuenta con&hellip;" />
<meta property="article:published_time" content="2016-09-13T14:00:50+00:00" />
<meta property="article:modified_time" content="2016-09-13T06:57:57+00:00" />
<meta property="article:author" content="http://hoycanelones.com.uy/web/author/redaccion/" />
<meta property="article:section" content="Localidades" />
<meta property="article:tag" content="Noticias" />
<meta property="og:image" content="http://hoycanelones.com.uy/web/wp-content/uploads/2016/09/DSCF0044.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="240" />

	


</head>

<body class="single single-post postid-12925 single-format-standard unknown alt-style-lightblue">

<!-- Set video category -->

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
						<ul id="nav1">
			            
            					<li class="page_item"><a href="http://hoycanelones.com.uy/web/">Home</a></li>
								<li class="page_item page-item-105"><a href="http://hoycanelones.com.uy/web/quienes-somos/">Quienes somos</a></li>
<li class="page_item page-item-112"><a href="http://hoycanelones.com.uy/web/contactenos/">Contactenos</a></li>
	
                
            	
			
			</ul>
					</div><!--/nav-left -->

		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://hoycanelones.com.uy/web/">
				
				<div id="search">
					<input type="text" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://hoycanelones.com.uy/web/wp-content/themes/gazette/styles/lightblue/search.gif" value="Go" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<div id="logo">
	       
		            <a href="http://hoycanelones.com.uy/web" title="El Diario de Canelones">
                <img src="http://hoycanelones.com.uy/web/wp-content/uploads/2016/03/logo.jpg" alt="Hoy Canelones" />
            </a>
         
        
                    <span class="site-title"><a href="http://hoycanelones.com.uy/web">Hoy Canelones</a></span>
                    <span class="site-description">El Diario de Canelones</span>
	      	
		</div><!-- /#logo -->
		
		<!-- Top Ad Starts -->
					<!-- Top Ad Ends -->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
						<ul id="nav2">
			            
					<li class="cat-item cat-item-4"><a href="http://hoycanelones.com.uy/web/category/clasificados/" title="Ver todas las entradas archivadas en Clasificados">Clasificados</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://hoycanelones.com.uy/web/category/cultura/" title="Ver todas las entradas archivadas en Cultura">Cultura</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://hoycanelones.com.uy/web/category/de-interes/" title="Ver todas las entradas archivadas en De Interés">De Interés</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://hoycanelones.com.uy/web/category/deportes/" title="Ver todas las entradas archivadas en Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-360"><a href="http://hoycanelones.com.uy/web/category/la-pagina-literaria/" title="Ver todas las entradas archivadas en La Página Literaria">La Página Literaria</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://hoycanelones.com.uy/web/category/localidades/" title="Ver todas las entradas archivadas en Localidades">Localidades</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://hoycanelones.com.uy/web/category/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://hoycanelones.com.uy/web/category/sin-categoria/" title="Ver todas las entradas archivadas en Sin categoría">Sin categoría</a>
</li>
	
                
            			</ul>
					
	</div><!--/nav2-->
	
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div id="archivebox">
					
						<h3><em>Categorized |</em> <a href="http://hoycanelones.com.uy/web/category/localidades/" title="Ver todas las entradas en Localidades" rel="category tag">Localidades</a>, <a href="http://hoycanelones.com.uy/web/category/noticias/" title="Ver todas las entradas en Noticias" rel="category tag">Noticias</a></h3>     
				
				</div><!--/archivebox-->			

				<div class="post-alt blog" id="post-12925">
				
					<h2><a title="Permanent Link to Comenzaron a realizarse las obras de ampliación en el Liceo Nº 2 de la ciudad de Santa Lucía" href="http://hoycanelones.com.uy/web/2016/09/13/comenzaron-a-realizarse-las-obras-de-ampliacion-en-el-liceo-no-2-de-la-ciudad-de-santa-lucia/" rel="bookmark">Comenzaron a realizarse las obras de ampliación en el Liceo Nº 2 de la ciudad de Santa Lucía</a></h2>
					<p class="post_date">Posted on 13 septiembre 2016. <span class="singletags"></span></p>
                    
                    					<div class="entry">
						<a href="http://hoycanelones.com.uy/web/wp-content/uploads/2016/09/DSCF0044.jpg" rel="lightbox" title="Comenzaron a realizarse las obras de ampliación en el Liceo Nº 2 de la ciudad de Santa Lucía"><img src="http://hoycanelones.com.uy/web/wp-content/uploads/2016/09/DSCF0044-250x180.jpg" alt="santaluciados.blogspot.com"  width="250"  height="180"  class="woo-image thumbnail alignright" /></a>						<p lang="es-ES" style="text-align: justify;" align="justify"><i>Por estos días fue retomada la obra de ampliación del centro educativo, lo que redundará en un espacio más amplio y cómodo para el importante caudal de alumnos que frecuenta la institución.</i></p>
<p lang="es-ES" style="text-align: justify;" align="justify">
<p lang="es-ES" style="text-align: justify;" align="justify">El Liceo N° 2 de Ciclo Básico de Educación Secundaria de Santa Lucía fue creado en el año 2000 y, actualmente, cuenta con 530 alumnos. En sus orígenes, la institución no contaba con local propio y, debido a esto, debió funcionar en diferentes lugares de la ciudad. En el año 2001, la empresa que había ganado la licitación para la construcción del local dio quiebra, dejando la obra inconclusa. Debido a esto y a la urgente necesidad de contar con su propio espacio, Educación Secundaria decidió colocar mamparas y contenedores para que las clases pudieran comenzar. Desde ese entonces, hasta ahora, no se habían retomado las obras y el espacio del liceo cada vez resultaba más insuficiente, debido al gran aumento de la matricula estudiantil.</p>
<p lang="es-ES" style="text-align: justify;" align="justify">
<p lang="es-ES" style="text-align: justify;" align="justify"><b>Concreción</b></p>
<p lang="es-ES" style="text-align: justify;" align="justify">Para saber más sobre la obra que se está realizando en el local liceal, HOY CANELONES dialogó con el director de la institución, Daniel Martínez, quien se mostró muy alegre por la concreción de la obra. “Al fin estamos concretando la tan anhelada obra de ampliación. Lo que se está haciendo, fundamentalmente, es construir aquello que nunca se construyó. El liceo nunca llegó a ser inaugurado oficialmente, ya que la empresa constructora se fue y quedó mucho sin hacer. Ahora se retomaron las obras y se realizará lo que había quedado sin hacer. Estamos muy contentos y aliviados porque al fin vamos a poder ampliar el local y brindar mayor comodidad a nuestros alumnos”, señaló</p>
<p lang="es-ES" style="text-align: justify;" align="justify">El director acota que “el liceo era muy pequeño, con muy pocos espacios y las aulas móviles generaban algún tipo de problema. Esperemos que con la ampliación lo podamos resolver”.</p>
<p lang="es-ES" style="text-align: justify;" align="justify">
<p lang="es-ES" style="text-align: justify;" align="justify"><b>La obra </b></p>
<p lang="es-ES" style="text-align: justify;" align="justify">La obra conlleva una reformulación del espacio en la planta baja y alta, ya que se va a agrandar el archivo y se van a habilitar dos juegos de baños en planta alta, que estaban deshabilitados. Además, se va a crear un sistema de accesibilidad con rampas, baños accesibles y ascensor. “También se van a crear espacios nuevos para los alumnos y una salita para los funcionarios, entre otras cosas”, cuenta el director. Además, el proyecto de obra abarca sanitaria e instalaciones eléctricas nuevas.</p>
<p lang="es-ES" style="text-align: justify;" align="justify">La obra comenzó hace un mes y, por el momento, se está trabajando en la parte exterior del local. Martínez explica que si bien el contrato establece que el tiempo estimado de la obra será de ciento ochenta días, el arquitecto entiende que llevará algunos días más. “Nos dijo que es difícil que la obra se ejecute en el tiempo previsto, ya que siempre hay factores externos que inciden”, manifestó.</p>
<p lang="es-ES" style="text-align: justify;" align="justify">Para finalizar, Martínez expresó que “por ahora la obra viene muy bien y no ha alterado la rutina de las clases. Ahora los trabajos se están realizando en la parte exterior, pero cuando comiencen las obras en el interior los alumnos van a seguir en las aulas móviles, como ocurre hasta el momento”.</p>
<p lang="es-ES" style="text-align: justify;" align="right"><b>Ma. Eugenia Núñez</b></p>
<p lang="es-ES" style="text-align: justify;" align="justify">
<p lang="es-ES" style="text-align: justify;" align="justify">
					</div>
				
				</div><!--/post-->
				
               	
                <div class="navigation">
    				<div class="alignleft"><a href="http://hoycanelones.com.uy/web/2016/09/13/paro-general-de-adeom-canelones-y-asamblea-para-informar-sobre-incumplimientos-de-la-comuna/" rel="prev"><span class="meta-nav">&larr;</span> Paro general de ADEOM Canelones y asamblea para informar sobre incumplimientos de la Comuna</a></div>
    				<div class="alignright"></div>
    	<br class="fix" />
				</div>

				<div id="comment">
					
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Leave a Reply</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/2016/09/13/comenzaron-a-realizarse-las-obras-de-ampliacion-en-el-liceo-no-2-de-la-ciudad-de-santa-lucia/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=comenzaron-a-realizarse-las-obras-de-ampliacion-en-el-liceo-no-2-de-la-ciudad-de-santa-lucia#respond" style="display:none;">Clic para cancelar respuesta.</a></small></p>
</div>

<form action="http://hoycanelones.com.uy/web/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="12925" />
</p>
<input type='hidden' name='comment_post_ID' value='12925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>

					
								

		</div><!--/col1-->

<div class="col2">
	
	<div id="wp-forecast-3" class="block widget wp_forecast_widget"><h3>Estado del tiempo</h3><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div><a href="http://www.accuweather.com/quick-look.aspx?partner=accuweather&amp;loc=SAM|UY|UY010|MONTEVIDEO|&amp;metric=1" >Canelones - Uruguay</a></div>
<div>hora: 11:59</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cubierto' width='64' height='40' /></div>
<div class='wp-forecast-curr-right'><div>Cubierto</div>13&deg;C</div>
</div>
<div class="wp-forecast-curr-details"><div>sensación térmica: 10&deg;C</div>
<div>presión: 1000 mb</div>
<div>humedad: 81%</div>
<div>viento: 10 m/s W</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2016 AccuWeather, Inc.</a></div></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión 13 septiembre, 2016</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>día</div>
<img class='wp-forecast-fc-left' src='http://hoycanelones.com.uy/web/wp-content/plugins/wp-forecast/icons/18.gif' alt='Lluvia' width='64' height='40' />
</div>
<div class='wp-forecast-fc-right'><div>Lluvia</div><div>14&deg;C</div><div>viento: 11 m/s WSW</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div><div id="facebook-like-box-3" class="block widget widget_facebook-like-box"><h3>Seguinos en facebook</h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/diario.hoycanelones" data-height="500" data-header="false"></div></div><div id="text-14" class="block widget widget_text"><h3> </h3>			<div class="textwidget"><a href="mailto:suscripciones@hoycanelones.com.uy"><img src="http://hoycanelones.com.uy/web/wp-content/uploads/2014/11/aviso-sucripcion.jpg" ></a></div>
		</div><div id="text-18" class="block widget widget_text">			<div class="textwidget"><a href="http://www.aldeamarinaoficial.com" target="_blank">
<img src="http://hoycanelones.com.uy/web/wp-content/uploads/2016/03/aldeamarina.jpg"  width="300" height="300></div>
		</div><div id="text-19" class="block widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63316306-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="search-3" class="block widget widget_search"><h3> </h3><form role="search" method="get" id="searchform" action="http://hoycanelones.com.uy/web/" >
	<div><label class="screen-reader-text" for="s">Buscar por:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Buscar" />
	</div>
	</form></div> 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
			
	</div><!--/subcol-->
		
<div class="fix"></div>
	
</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="footer">
		 <p class="fl">&copy; 2016 Hoy Canelones. Powered by <a href="http://www.mundoweb.com.uy">Mundo Web Uruguay</a>.</p>
            
	</div><!--/footer -->

</div><!--/page -->

<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/hoycanelones.com.uy\/web\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/hoycanelones.com.uy\/web\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/hoycanelones.com.uy\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"0","version":"0","min":"200","speed":"1000","easing":"easeInOutExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hoycanelones.com.uy/web/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"http:\/\/hoycanelones.com.uy\/web\/wp-content\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/es_ES\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src=''></script>

		<!-- PhotoSmash JavaScript  -->
		<script type='text/javascript'>
		
			
			
			var tb_pathToImage = "http://hoycanelones.com.uy/web/wp-includes/js/thickbox/loadingAnimation.gif";
			var tb_closeImage = "http://hoycanelones.com.uy/web/wp-includes/js/thickbox/tb-close.png";
		
		
		
		</script>
		


</body>
</html>